Solutions

Category: ProxySG 8100
Pages: 5 - [ 1 2 3 4 5 | Next ]
ID Title Views Posteddescending
KB6173 When attempting to join the ProxySG to a Domain, I get a “Password Incorrect” error message even though the password is valid. How do I fix this? 222 48 days ago 
KB6076 How do I find LDAP attributes for alternate lookup or authentication methods in a Windows environment? 1,259 85 days ago 
KB6061 Unable to mass import sites to sitereview.bluecoat.com 869 92 days ago 
KB6060 Using SNI with SSL intercept is not working in a forward proxy deployment 886 93 days ago 
KB6046 LinkedIn website does not display 838 102 days ago 
KB6045 How do I allow certain users to access YouTube? 655 102 days ago 
KB6019 Troubleshooting High CPU% when all other ProxySG Resources are normal. 1,183 119 days ago 
KB6012 Create a custom exception page that pre-populates URL for category review at the WebPulse Site Review website 1,311 120 days ago 
KB6007 Troubleshooting SCSI error codes in the ProxySG event logs. 1,069 122 days ago 
KB6003 Youtube category filtering is blocking the Bluecaot category as well in SGOS 6.5.x 893 124 days ago 
KB5361 Client Certificate Authentication issues 3,380 143 days ago 
KB5908 Trying to bypass RTMP traffic from ICAP 1,135 198 days ago 
KB5907 Adobe update fails due to Preventing Malware policies with Blue Coat Proxies 1,675 198 days ago 
KB5899 How to configure Form Based Authentication for iOS and Android Devices. 2,064 204 days ago 
KB5790 Best practices with authentication and Google Chromebook computers 1,101 268 days ago 
Pages: 5 - [ 1 2 3 4 5 | Next ]

Ask a Question