Solutions

Category: Transparent
Pages: 15 - [ Previous | 111 12 13 14 15 | Next ]
ID Title Views Posteddescending
KB1050 Sites matching a Websense subcategory are being blocked even though they are not selected 1,990 Mar 2, 2009 
KB1041 NTLM authentication is failing for transparent clients running Windows Server 2003 2,544 Mar 2, 2009 
KB1229 You have forgotten the username or password 2,302 Mar 2, 2009 
KB1157 Web browser when explicitly proxied is unable to connect to a secure site 12,482 Mar 2, 2009 
KB1117 Problems authenticating to Microsoft Frontpage when explicitly proxied 1,816 Mar 2, 2009 
KB1780 You want to know the MAC address of a network adapter 2,955 Mar 2, 2009 
KB1037 Management Console access is slow or results in 'Unable to retrieve data from system' 1,456 Mar 2, 2009 
KB1036 LDAP user authorization works but LDAP group authorization fails 2,174 Mar 2, 2009 
KB1029 HTTPS sites are not working and you are implementing CPAD (Caching Proxy Authenticated Data) 2,628 Mar 2, 2009 
KB1008 After upgrading to 5.3.2.1, web sites that require authentication no longer work 3,705 Mar 2, 2009 
KB1270 What is IP Forwarding and how to enable it 6,197 Mar 2, 2009 
KB1232 You have policy to block Websense categories but it isn't always enforced 2,785 Mar 2, 2009 
KB1147 "TCP_ERR_MISS" appears in the ProxySG access log 10,826 Mar 2, 2009 
KB1133 The ProxySG is resetting some of the WCCP redirected ports 2,296 Mar 2, 2009 
KB1099 Why was SGOS 4.2.8.2 replaced with SGOS 4.2.8.3 on the download site? 1,658 Mar 2, 2009 
Pages: 15 - [ Previous | 111 12 13 14 15 | Next ]

Ask a Question